
    <!DOCTYPE html>
    <html lang=en>
      <head>
        <!-- New Relic Browser snippet , should be before everything else -->
    <script type="text/javascript">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</script>
        <!--[if IE 8]>
        <script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.1/es5-shim.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.1/es5-sham.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="//cdn.uriit.ru/console-polyfill/index.js"></script>
        <![endif]-->
        <script>
          frnStartLoadTime = (new Date()).getTime();
        </script>
        <script>
          var isIE11 = !!navigator.userAgent.match(/Trident.*rv:11./);
          var isIE10 = navigator.userAgent.match(/MSIE 10/i);
          var isIE9 = navigator.userAgent.match(/MSIE 9/i);
          var edge = navigator.userAgent.match(/Edge/i);
          if (isIE11 || isIE10 || isIE9 || edge) {
            var targetScriptNode = document.getElementsByTagName('script')[0];

            var picturefillTag = document.createElement('script');
            picturefillTag.src = "https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js";
            picturefillTag.className = 'picturefillTag';
            targetScriptNode.parentNode.insertBefore(picturefillTag, targetScriptNode);

            var objectfitTag = document.createElement('script');
            objectfitTag.src = "https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.0.2/plugins/object-fit/ls.object-fit.min.js";
            objectfitTag.className = 'objectfitTag';
            targetScriptNode.parentNode.insertBefore(objectfitTag, targetScriptNode);
          }
        </script>
        <meta name="description" content="Millions of dollars are being given to a National Weather Service program aimed at protecting future towns and cities from the effects of severe weather made worse by climate change."><meta name="keywords" content=""><link rel="canonical" href="http://www.news9.com/clip/14796054/nws-program-sims-to-get-ahead-of-climate-change-fueled-by-severe-weather" ><meta name="robots" content="index,follow,noarchive"><meta property="og:type" content="article"><meta property="og:title" content="NWS Program Sims To Get Ahead Of Climate Change Fueled By Severe Weather"><meta property="og:url" content="http://www.news9.com/clip/14796054/nws-program-sims-to-get-ahead-of-climate-change-fueled-by-severe-weather"><meta property="og:description" content="Millions of dollars are being given to a National Weather Service program aimed at protecting future towns and cities from the effects of severe weather made worse by climate change."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="NWS Program Sims To Get Ahead Of Climate Change Fueled By Severe Weather"><meta name="twitter:description" content="Millions of dollars are being given to a National Weather Service program aimed at protecting future towns and cities from the effects of severe weather made worse by climate change."><meta property="og:image" content="https://KWTV.images.worldnow.com/images/18277546_G.jpg"><meta name="twitter:image" content="https://KWTV.images.worldnow.com/images/18277546_G.jpg"><meta content="538140636230283" property="fb:app_id">
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, minimum-scale=1.0">
        <link rel="icon" type=image/ico href=https://ftpcontent.worldnow.com/kwtv/images/wn/kwtvfavicon.ico>
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css">
        <link href=https://ngw-static.franklyinc.com/assets/9466/app-20428f9d7d2c2d30ca4d.css rel="stylesheet" type="text/css">
        <link href=https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700 rel="stylesheet" type="text/css">
<link href=https://ftpcontent.worldnow.com/griffin/NEXGEN/css/gnm-production-bundle.css rel="stylesheet" type="text/css">
<link href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css rel="stylesheet" type="text/css">
        <script src="https://code.jquery.com/jquery-2.2.0.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>franklyDataLayer = [{
          "ua_id":"UA-82494642-28",
          "page_classification":"clip",
          "feature_name":"clip",
          "content_classification":"News",
          "client_name":"kwtv",
          "framework_name":"ResponsiveWeb",
          "headline":"NWS Program Sims To Get Ahead Of Climate Change Fueled By Severe Weather",
          "author":"",
          "permalink":"/clip/14796054/nws-program-sims-to-get-ahead-of-climate-change-fueled-by-severe-weather",
          "group":"Griffin New Media",
          "browser_type": "ua.browser.name",
          "browser_version": "ua.browser.version",
          "client_id": 690,
          "device_platform": "ua.os.name",
          "device_model": "ua.device.model",
          "device_version": "ua.os.version",
          "dma": "43",
          "feature_id": "14796054",
          "framework_version": "framework_version",
          "screen_resolution": "screen_resolution",
          "station_id": 690,
          "station_name": "kwtv",
          "adSettings": {
            "prebid": false,
            "enableLazyAds": false
          },
          "IMAGE_OPT_ENABLED": true,
          "IMAGE_OPT_RETINA": false
        }];
        </script>
        <title>NWS Program Sims To Get Ahead Of Climate Change Fueled By Severe Weather - News 9</title>
        <script>
          window.iFrameResizer = {};
        </script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.3/iframeResizer.contentWindow.min.js" defer></script>
        <script type="text/javascript" src="https://kwtv.images.worldnow.com/interface/js/WNVideo.js"></script>
        <!-- Frankly Google Tag Manager -->
          <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script>
        <!-- End Frankly Google Tag Manager -->
        
        <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NXTXTZN');</script> <!-- End Google Tag Manager -->
        <script src="https://modules-prod.franklyinc.com/cml.js?affiliate=kwtv" type="text/javascript"></script><script src="https://ftpcontent.worldnow.com/griffin/NEXGEN_HEAD_SCRIPTS/index.js" type="text/javascript"></script>
      </head>
      <body>
        <!-- Frankly Google Tag Manager (noscript) -->
          <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-WV2QLD'height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <!-- End Frankly Google Tag Manager (noscript) -->
        <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXTXTZN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) -->
        <div id="content">
    <div id="_universalRender-wrapper">
      <div class="App" data-reactroot="" data-reactid="1" data-react-checksum="-266715472"><div id="page" class="Page affiliate--kwtv is-inIframe" data-reactid="2"><div id="header" class="PageGrid PageHeader" data-reactid="3"><div class="row" data-reactid="4"><div class="frn-u-grid-gutter-lg col-xl-12" data-reactid="5"><div class="frankly-core-ComponentContainer" data-reactid="6"><div class="gnm-header" data-reactid="7"><div class="gnm-banner " id="gnm-banner" data-reactid="8"><div class="wrapper" style="height:40px;" data-reactid="9"><div class="container " data-reactid="10"><button class="show-all" style="display:block;" data-reactid="11"><span class="glyphicon glyphicon-plus collapsed" data-reactid="12"></span></button><div class="alert-container" data-reactid="13"><div class="item " style="z-index:2;transition:z-index 3600ms linear,  transform 600ms ease-in-out;transform:translate3d(0,0%,0);" role="option" data-reactid="14"><div class="alert alert-red active" role="alert" data-reactid="15"><div class="line-clamp " data-reactid="16"><a class="badge-link" data-reactid="17"><span class="badge" data-reactid="18">2</span></a><a href="http://www.news9.com/weather-alerts" data-reactid="19"><span data-reactid="20"><!-- react-text: 21 -->Weather Alert<!-- /react-text --><!-- react-text: 22 -->:<!-- /react-text --></span><span data-reactid="23"> Click to see watches and warnings</span></a></div></div></div><div class="item " style="z-index:1;transition:z-index 3600ms linear,  transform 600ms ease-in-out;transform:translate3d(0,100%,0);" role="option" data-reactid="24"><div class="alert alert-red" role="alert" data-reactid="25"><div class="line-clamp " data-reactid="26"><a href="http://www.news9.com/elections" data-reactid="27"><span data-reactid="28"><!-- react-text: 29 -->Oklahoma Votes<!-- /react-text --><!-- react-text: 30 -->:<!-- /react-text --></span><span data-reactid="31"> Complete Election Results</span></a></div></div></div></div></div></div></div><div id="gnm-header-without-banner" data-reactid="32"><!-- react-empty: 33 --><div class="container" data-reactid="34"><div class="pull-left" data-reactid="35"><button class="dark-icon-bar-container " data-reactid="36"><div class="dark-icon-bar" data-reactid="37"></div><div class="dark-icon-bar" data-reactid="38"></div><div class="dark-icon-bar" data-reactid="39"></div><span data-reactid="40">MENU</span></button></div><div class="pull-left  " data-reactid="41"><a href="/" data-reactid="42"><img width="auto" height="auto" src="https://ftpcontent.worldnow.com/griffin/NEXGEN_Images/n9logo.svg" class="primary-logo img-responsive hidden-xl" data-reactid="43"/><img width="auto" height="auto" src="https://ftpcontent.worldnow.com/griffin/NEXGEN_Images/n9logo-XL.svg" class="primary-logo wide img-responsive visible-xl-block" data-reactid="44"/></a></div><div class="watch-live pull-left" data-reactid="45"><a href="https://www.news9.com/story/37339700/news-9-live-streaming" class="white" style="display:block;" data-reactid="46"><img src="https://ftpcontent.worldnow.com/griffin/NEXGEN_Images/WL-OFF.svg" data-reactid="47"/><div class="upper" data-reactid="48">LIVE</div><div class=" lower" data-reactid="49"><!-- react-text: 50 -->@<!-- /react-text --><!-- react-text: 51 -->4PM<!-- /react-text --></div></a><a href="/videolivestream" style="display:none;" class="white live-now" data-reactid="52"><img src="https://ftpcontent.worldnow.com/griffin/NEXGEN_Images/WL-N.svg" data-reactid="53"/><div class="upper" data-reactid="54">LIVE</div><div class=" lower" data-reactid="55">NOW</div></a></div><div class="pull-left visible-lg-block" data-reactid="56"><div class="ad728" id="header-ad-container-lg" data-reactid="57"></div></div><div class="pull-left visible-sm-block" data-reactid="58"><div class="ad320" id="header-ad-container-sm" data-reactid="59"></div></div><div class="pull-right" data-reactid="60"><div class="gnm-current-conditions" data-reactid="61"><span class="gnm-zip-input-container" data-reactid="62"><a href="#current-conditions-zip-code-picker" class="hidden-xs hidden-sm hidden-md map-link" data-reactid="63"><!-- react-text: 64 -->Oklahoma City<!-- /react-text --><!-- react-text: 65 -->, <!-- /react-text --><!-- react-text: 66 -->OK<!-- /react-text --><span class="glyphicon glyphicon-map-marker" data-reactid="67"></span></a></span><a href="/weather" data-reactid="68"><img class="pull-left condition-icon" src="https://ftpcontent.worldnow.com/griffin/gnm/testing/svg/day/partlycloudy.svg" data-reactid="69"/><span class="pull-left temperature" data-reactid="70"><!-- react-text: 71 -->55<!-- /react-text --><!-- react-text: 72 -->°<!-- /react-text --></span></a><span class="feels-like hidden-xs hidden-sm" data-reactid="73"><!-- react-text: 74 --> Feels like <!-- /react-text --><!-- react-text: 75 -->53<!-- /react-text --><!-- react-text: 76 -->°<!-- /react-text --></span></div></div></div></div><div class=" gnm-mobile-mega-nav " data-reactid="77"><div class="container" data-reactid="78"><div class="out-of-menu row " data-reactid="79"><div class="col-lg-3 col-md-4 col-sm-4 col-xs-6 dark-background first-column" data-reactid="80"><div class="row lift" data-reactid="81"><div class="col-xs-12 search-container" data-reactid="82"><div class="input-group" data-reactid="83"><input type="text" class="form-control" placeholder="Search" data-reactid="84"/><span class="input-group-btn" data-reactid="85"><button class="btn btn-default" type="button" data-reactid="86"><span class="glyphicon glyphicon-search" data-reactid="87"></span></button></span></div></div></div><div data-reactid="88"><div class=" row lift" data-reactid="89"><div class="main-nav-item exclusive-hover category col-xs-12 hover-color " data-reactid="90"><a href="/category/112032/news" class="main-nav-link" data-reactid="91">News</a><span class=" glyphicon  glyphicon-plus" data-reactid="92"></span></div></div></div><div data-reactid="93"><div class=" row lift" data-reactid="94"><div class="main-nav-item exclusive-hover category col-xs-12 hover-color " data-reactid="95"><a href="/weather" class="main-nav-link" data-reactid="96">Weather</a><span class=" glyphicon  glyphicon-plus" data-reactid="97"></span></div></div></div><div data-reactid="98"><div class=" row lift" data-reactid="99"><div class="main-nav-item exclusive-hover category col-xs-12 hover-color " data-reactid="100"><a href="/sports" class="main-nav-link" data-reactid="101">Sports</a><span class=" glyphicon  glyphicon-plus" data-reactid="102"></span></div></div></div><div data-reactid="103"><div class=" row lift" data-reactid="104"><div class="main-nav-item exclusive-hover category col-xs-12 hover-color " data-reactid="105"><a href="/video-page" class="main-nav-link" data-reactid="106">Video</a><span class=" glyphicon  glyphicon-plus" data-reactid="107"></span></div></div></div><div data-reactid="108"><div class=" row lift" data-reactid="109"><div class="main-nav-item exclusive-hover category col-xs-12 hover-color " data-reactid="110"><a href="/contests" class="main-nav-link" data-reactid="111">Contests</a><span class=" glyphicon  glyphicon-plus" data-reactid="112"></span></div></div></div><div data-reactid="113"><div class=" row lift" data-reactid="114"><div class="main-nav-item exclusive-hover category col-xs-12 hover-color " data-reactid="115"><a href="/recipes" class="main-nav-link" data-reactid="116">Recipes</a><span class=" glyphicon  glyphicon-plus" data-reactid="117"></span></div></div></div><div data-reactid="118"><div class=" row lift" data-reactid="119"><div class="main-nav-item exclusive-hover category col-xs-12 hover-color " data-reactid="120"><a href="/about-us" class="main-nav-link" data-reactid="121">About Us</a><span class=" glyphicon  glyphicon-plus" data-reactid="122"></span></div></div></div><div data-reactid="123"><div class=" row lift" data-reactid="124"><div class="main-nav-item exclusive-hover category col-xs-12 hover-color " data-reactid="125"><a class="main-nav-link" data-reactid="126">Careers</a><span class=" glyphicon  glyphicon-plus" data-reactid="127"></span></div></div></div><div class=" dark-background subcategory-page inactive" data-reactid="128"><div class="col-xs-12 inner-border" data-reactid="129"><div class="row hover-color  category subcategory top-level-route" data-reactid="130"><a href="/category/112032/news" data-reactid="131"><div class="col-xs-12 tiny-padding-top " data-reactid="132"><span data-reactid="133">News Home</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="134"><a href="/category/333007/medical-marijuana" data-reactid="135"><div class="col-xs-12 tiny-padding-top" data-reactid="136"><span data-reactid="137">Medical Marijuana</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="138"><a href="/educate-oklahoma" data-reactid="139"><div class="col-xs-12 tiny-padding-top" data-reactid="140"><span data-reactid="141">Educate Oklahoma</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="142"><a href="/unfiltered" data-reactid="143"><div class="col-xs-12 tiny-padding-top" data-reactid="144"><span data-reactid="145">[Unfiltered]</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="146"><a href="/unitedvoice" data-reactid="147"><div class="col-xs-12 tiny-padding-top" data-reactid="148"><span data-reactid="149">United Voice</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="150"><a href="/category/174696/9-investigates" data-reactid="151"><div class="col-xs-12 tiny-padding-top" data-reactid="152"><span data-reactid="153">9 Investigates</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="154"><a href="/category/118245/crime" data-reactid="155"><div class="col-xs-12 tiny-padding-top" data-reactid="156"><span data-reactid="157">Crime</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="158"><a href="/homicide-tracker" data-reactid="159"><div class="col-xs-12 tiny-padding-top" data-reactid="160"><span data-reactid="161">Homicide Tracker</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="162"><a href="/strange-news" data-reactid="163"><div class="col-xs-12 tiny-padding-top" data-reactid="164"><span data-reactid="165">Strange News</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="166"><a href="/category/118786/health" data-reactid="167"><div class="col-xs-12 tiny-padding-top" data-reactid="168"><span data-reactid="169">Health</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="170"><a href="/category/116602/politics" data-reactid="171"><div class="col-xs-12 tiny-padding-top" data-reactid="172"><span data-reactid="173">Politics</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="174"><a href="/category/310272/covering-the-capitol" data-reactid="175"><div class="col-xs-12 tiny-padding-top" data-reactid="176"><span data-reactid="177">Covering the Capitol</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="178"><a href="/special-coverage" data-reactid="179"><div class="col-xs-12 tiny-padding-top" data-reactid="180"><span data-reactid="181">Special Coverage</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="182"><a href="/earthquake" data-reactid="183"><div class="col-xs-12 tiny-padding-top" data-reactid="184"><span data-reactid="185">Oklahoma Earthquakes</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="186"><a href="/retirement" data-reactid="187"><div class="col-xs-12 tiny-padding-top" data-reactid="188"><span data-reactid="189">About Your Retirement</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="190"><a href="/news-tips" data-reactid="191"><div class="col-xs-12 tiny-padding-top" data-reactid="192"><span data-reactid="193">News Tips</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="194"><a href="/traffic" data-reactid="195"><div class="col-xs-12 tiny-padding-top" data-reactid="196"><span data-reactid="197">Live Traffic</span></div></a></div></div></div><div class=" dark-background subcategory-page inactive" data-reactid="198"><div class="col-xs-12 inner-border" data-reactid="199"><div class="row hover-color  category subcategory top-level-route" data-reactid="200"><a href="/weather" data-reactid="201"><div class="col-xs-12 tiny-padding-top " data-reactid="202"><span data-reactid="203">Weather Home</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="204"><a href="/nextgen-live-radar" data-reactid="205"><div class="col-xs-12 tiny-padding-top" data-reactid="206"><span data-reactid="207">NextGen Live Radar</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="208"><a href="/national-radar" data-reactid="209"><div class="col-xs-12 tiny-padding-top" data-reactid="210"><span data-reactid="211">National Radar</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="212"><a href="/watches-and-warnings" data-reactid="213"><div class="col-xs-12 tiny-padding-top" data-reactid="214"><span data-reactid="215">Watches &amp; Warnings</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="216"><a href="/skycam-network/all" data-reactid="217"><div class="col-xs-12 tiny-padding-top" data-reactid="218"><span data-reactid="219">Air Comfort SKYCAMS</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="220"><a href="/davids-wild-weather-camp" data-reactid="221"><div class="col-xs-12 tiny-padding-top" data-reactid="222"><span data-reactid="223">David&#x27;s Wild Weather Camp</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="224"><a href="/jeds-bus-stop-forecast" data-reactid="225"><div class="col-xs-12 tiny-padding-top" data-reactid="226"><span data-reactid="227">Jed&#x27;s Bus Stop Forecast</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="228"><a href="/story/7724324/oklahoma-lake-levels" data-reactid="229"><div class="col-xs-12 tiny-padding-top" data-reactid="230"><span data-reactid="231">Lake Levels</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="232"><a href="/traffic" data-reactid="233"><div class="col-xs-12 tiny-padding-top" data-reactid="234"><span data-reactid="235">Live Traffic</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="236"><a href="/weather-app" data-reactid="237"><div class="col-xs-12 tiny-padding-top" data-reactid="238"><span data-reactid="239">Weather App</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="240"><a href="/storm" data-reactid="241"><div class="col-xs-12 tiny-padding-top" data-reactid="242"><span data-reactid="243">Ahead of The Storm</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="244"><a href="/weather-101" data-reactid="245"><div class="col-xs-12 tiny-padding-top" data-reactid="246"><span data-reactid="247">Weather 101</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="248"><a href="/davids-storm-map" data-reactid="249"><div class="col-xs-12 tiny-padding-top" data-reactid="250"><span data-reactid="251">David&#x27;s Storm Map</span></div></a></div></div></div><div class=" dark-background subcategory-page inactive" data-reactid="252"><div class="col-xs-12 inner-border" data-reactid="253"><div class="row hover-color  category subcategory top-level-route" data-reactid="254"><a href="/sports" data-reactid="255"><div class="col-xs-12 tiny-padding-top " data-reactid="256"><span data-reactid="257">Sports Home</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="258"><a href="/category/210006/oklahoma-sooners" data-reactid="259"><div class="col-xs-12 tiny-padding-top" data-reactid="260"><span data-reactid="261">OU</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="262"><a href="/category/210005/oklahoma-state-cowboys" data-reactid="263"><div class="col-xs-12 tiny-padding-top" data-reactid="264"><span data-reactid="265">OSU</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="266"><a href="/category/305555/oklahoma-city-thunder" data-reactid="267"><div class="col-xs-12 tiny-padding-top" data-reactid="268"><span data-reactid="269">Thunder</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="270"><a href="/oklahoma-ford-sports-blitz" data-reactid="271"><div class="col-xs-12 tiny-padding-top" data-reactid="272"><span data-reactid="273">Ford Sports Blitz</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="274"><a href="/our-heisman" data-reactid="275"><div class="col-xs-12 tiny-padding-top" data-reactid="276"><span data-reactid="277">Our State, Our Heisman</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="278"><a href="/category/211943/high-school-football" data-reactid="279"><div class="col-xs-12 tiny-padding-top" data-reactid="280"><span data-reactid="281">High School Football</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="282"><a href="/high-school-football-schedule-scoreboard" data-reactid="283"><div class="col-xs-12 tiny-padding-top" data-reactid="284"><span data-reactid="285">Scores &amp; Schedules</span></div></a></div></div></div><div class=" dark-background subcategory-page inactive" data-reactid="286"><div class="col-xs-12 inner-border" data-reactid="287"><div class="row hover-color  category subcategory top-level-route" data-reactid="288"><a href="/video-page" data-reactid="289"><div class="col-xs-12 tiny-padding-top " data-reactid="290"><span data-reactid="291">Video Home</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="292"><a href="/video-requests" data-reactid="293"><div class="col-xs-12 tiny-padding-top" data-reactid="294"><span data-reactid="295">Video Requests</span></div></a></div></div></div><div class=" dark-background subcategory-page inactive" data-reactid="296"><div class="col-xs-12 inner-border" data-reactid="297"><div class="row hover-color  category subcategory top-level-route" data-reactid="298"><a href="/contests" data-reactid="299"><div class="col-xs-12 tiny-padding-top " data-reactid="300"><span data-reactid="301">Contests Home</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="302"><a href="/team-of-the-week" data-reactid="303"><div class="col-xs-12 tiny-padding-top" data-reactid="304"><span data-reactid="305">Team of the Week</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="306"><a href="/finest-on-the-force" data-reactid="307"><div class="col-xs-12 tiny-padding-top" data-reactid="308"><span data-reactid="309">Finest on the Force</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="310"><a href="/text-win" data-reactid="311"><div class="col-xs-12 tiny-padding-top" data-reactid="312"><span data-reactid="313">Text &amp; Win</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="314"><a href="/story/18813691/winners-circle" data-reactid="315"><div class="col-xs-12 tiny-padding-top" data-reactid="316"><span data-reactid="317">Winner&#x27;s Circle</span></div></a></div></div></div><div class=" dark-background subcategory-page inactive" data-reactid="318"><div class="col-xs-12 inner-border" data-reactid="319"><div class="row hover-color  category subcategory top-level-route" data-reactid="320"><a href="/recipes" data-reactid="321"><div class="col-xs-12 tiny-padding-top " data-reactid="322"><span data-reactid="323">Recipes Home</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="324"><a href="/recipes-by-type" data-reactid="325"><div class="col-xs-12 tiny-padding-top" data-reactid="326"><span data-reactid="327">By Type</span></div></a></div></div></div><div class=" dark-background subcategory-page inactive" data-reactid="328"><div class="col-xs-12 inner-border" data-reactid="329"><div class="row hover-color  category subcategory top-level-route" data-reactid="330"><a href="/about-us" data-reactid="331"><div class="col-xs-12 tiny-padding-top " data-reactid="332"><span data-reactid="333">About Us Home</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="334"><a href="https://reviews.news9.com/" data-reactid="335"><div class="col-xs-12 tiny-padding-top" data-reactid="336"><span data-reactid="337">Buying Guides</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="338"><a href="/products" data-reactid="339"><div class="col-xs-12 tiny-padding-top" data-reactid="340"><span data-reactid="341">Products</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="342"><a href="/sales-bios" data-reactid="343"><div class="col-xs-12 tiny-padding-top" data-reactid="344"><span data-reactid="345">Advertise with Us</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="346"><a href="/food-for-kids" data-reactid="347"><div class="col-xs-12 tiny-padding-top" data-reactid="348"><span data-reactid="349">Food for Kids</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="350"><a href="/request" data-reactid="351"><div class="col-xs-12 tiny-padding-top" data-reactid="352"><span data-reactid="353">News 9 Requests</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="354"><a href="/tv" data-reactid="355"><div class="col-xs-12 tiny-padding-top" data-reactid="356"><span data-reactid="357">TV Schedules</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="358"><a href="/news-9-plus" data-reactid="359"><div class="col-xs-12 tiny-padding-top" data-reactid="360"><span data-reactid="361">News 9 Plus</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="362"><a href="/news-9-now" data-reactid="363"><div class="col-xs-12 tiny-padding-top" data-reactid="364"><span data-reactid="365">NOW Cable Listings</span></div></a></div></div></div><div class=" dark-background subcategory-page inactive" data-reactid="366"><div class="col-xs-12 inner-border" data-reactid="367"><div class="row hover-color  category subcategory" data-reactid="368"><a href="https://workforcenow.adp.com/mascsr/default/mdf/recruitment/recruitment.html?cid=54733210-d9a2-4046-a182-316ad78bb00a&amp;lang=en_US&amp;selectedMenuKey=CurrentOpenings" data-reactid="369"><div class="col-xs-12 tiny-padding-top" data-reactid="370"><span data-reactid="371">Job Listings</span></div></a></div></div></div><div class="subcategory-page dark-background " data-reactid="372"></div></div></div></div></div></div></div></div></div></div><div class="PageGrid PageBody container" data-reactid="373"><div class="row" data-reactid="374"><div class="col-xl-9 col-lg-9 col-md-9 col-sm-7 col-xs-12" data-reactid="375"><div class="frankly-core-ComponentContainer" data-reactid="376"><div class="PageTitle" id="PageTitle4510927" style="background-color:#fff;color:#000;" data-reactid="377"><h1 class="PageTitle-text" data-reactid="378"><div style="background-color:#fff;color:#000;" data-reactid="379"><span class="PageTitle-mainText" data-reactid="380">Video</span><!-- react-text: 381 --> <!-- /react-text --><span class="PageTitle-secondaryText" data-reactid="382"></span></div></h1><style data-reactid="383">#PageTitle4510927 a:link{color: ;text-decoration: ;} #PageTitle4510927 a:visited{color: ;text-decoration: ;} #PageTitle4510927 a:hover{color: ;text-decoration: ;} #PageTitle4510927 a:active{color: ;text-decoration: ;} </style></div></div><div class="frankly-core-ComponentContainer" data-reactid="384"><div class="Clip" data-reactid="385"><div class="ComponentTitle" data-reactid="386"><a data-reactid="387"><h1 class="ComponentTitle-title" style="color:;" data-reactid="388">NWS Program Sims To Get Ahead Of Climate Change Fueled By Severe Weather</h1><div class="ComponentTitle-linkIconContainer" data-reactid="389"><svg class="ChevronRight" style="fill:rgba(175, 175, 175, 0.5);" x="0px" y="0px" width="22px" height="25px" viewBox="0 -5 7.2 18" xml:space="preserve" data-reactid="390"><polygon points="1.2,0 0,1.2 4.8,6 0,10.8 1.2,12 7.2,6 " data-reactid="391"></polygon></svg></div></a></div><div class="Clip-abstract" data-reactid="392"><p>Millions of dollars are being given to a National Weather Service program aimed at protecting future towns and cities from the effects of severe weather made worse by climate change.</p></div><div id="divWNVideoCanvas4510929-container" class="Video" data-reactid="393"><div class="Video-wrapper" data-reactid="394"><div class="Video-content Video-content--bottom-right" data-reactid="395"><div class="Video-dismissBtn" data-reactid="396"><svg class="CancelIcon" width="12px" height="12px" viewBox="0 0 24 24" xml:space="preserve" data-reactid="397"><g stroke="none" stroke-width="1" fill="none" stroke-linecap="round" stroke-linejoin="round" data-reactid="398"><g stroke="#FFFFFF" stroke-width="1.5" fill="#FFFFFF" data-reactid="399"><g transform="translate(2.500000, 2.500000)" data-reactid="400"><path d="M18.6039289,18.9997581 C18.5025966,18.9997581 18.4012643,18.9609668 18.3236818,18.884176 L0.115538146,0.676032307 C-0.0388352461,0.520867257 -0.0388352461,0.270703196 0.115538146,0.115538146 C0.270703196,-0.0388352461 0.520867257,-0.0388352461 0.676032307,0.115538146 L18.884176,18.3236818 C19.0385494,18.4788469 19.0385494,18.7290109 18.884176,18.884176 C18.8065934,18.9609668 18.7052612,18.9997581 18.6039289,18.9997581" data-reactid="401"></path><path d="M0.395785227,18.9997581 C0.294452949,18.9997581 0.193120671,18.9609668 0.115538146,18.884176 C-0.0388352461,18.7290109 -0.0388352461,18.4788469 0.115538146,18.3236818 L18.3236818,0.115538146 C18.4788469,-0.0388352461 18.7290109,-0.0388352461 18.884176,0.115538146 C19.0385494,0.270703196 19.0385494,0.520867257 18.884176,0.676032307 L0.676032307,18.884176 C0.598449782,18.9609668 0.497117504,18.9997581 0.395785227,18.9997581" data-reactid="402"></path></g></g></g></svg></div><div id="divWNVideoCanvas4510929" class="Video-canvas " data-reactid="403"></div></div></div></div></div></div><div class="frankly-core-ComponentContainer" style="background-color:#FFFFFF;margin:0 0 30px 0;padding:0px 15px 0px 15px;" data-reactid="404"><!-- react-empty: 405 --></div><div class="frankly-core-ComponentContainer" style="margin:0px 0 0 0;" data-reactid="406"><!-- react-empty: 407 --></div></div><div class="col-xl-3 col-lg-3 col-md-3 col-sm-5 col-xs-12" data-reactid="408"><div class="frankly-core-ComponentContainer" data-reactid="409"><div class="AdvertisementUnit AdvertisementUnit--wideGreyBase" id="WNAd43" data-adData="{&quot;application&quot;:&quot;banner&quot;,&quot;id&quot;:43,&quot;oop&quot;:false,&quot;ownerinfo&quot;:{&quot;loc&quot;:{&quot;share&quot;:1}},&quot;screensizes&quot;:[[[0,0],[300,250]],[[1470,0],[300,250]],[[1200,0],[300,250]],[[992,0],[300,250]],[[768,0],[300,250]]],&quot;type&quot;:&quot;dom&quot;,&quot;wncc&quot;:&quot;News&quot;}" data-reactid="410"></div></div><div class="frankly-core-ComponentContainer" style="background-color:#ffffff;margin:0 0 0 0;" data-reactid="411"><!-- react-empty: 412 --></div><div class="frankly-core-ComponentContainer" data-reactid="413"><div class="AdvertisementUnit AdvertisementUnit--wideGreyBase" id="WNAd52" data-adData="{&quot;application&quot;:&quot;banner&quot;,&quot;id&quot;:&quot;52&quot;,&quot;oop&quot;:false,&quot;ownerinfo&quot;:{&quot;loc&quot;:{&quot;share&quot;:1}},&quot;screensizes&quot;:[[[0,0],[300,250]],[[1470,0],[[300,250],[300,600]]],[[1200,0],[[300,250],[300,600]]],[[992,0],[[300,250],[300,600]]],[[768,0],[300,250]]],&quot;type&quot;:&quot;dom&quot;,&quot;wncc&quot;:&quot;News&quot;}" data-reactid="414"></div></div></div></div><div class="row" data-reactid="415"><div class="col-xs-12" data-reactid="416"><div class="frankly-core-ComponentContainer" data-reactid="417"><!-- react-empty: 418 --></div></div></div></div><div class="PageGrid PageFooter" data-reactid="419"><div class="row" data-reactid="420"><div class="frn-u-grid-gutter-lg col-xl-12" data-reactid="421"><div class="frankly-core-ComponentContainer" data-reactid="422"><div class="gnm-footer" data-reactid="423"><div class="container" data-reactid="424"><div class="row" data-reactid="425"><div class="col-sm-4 col-md-3 major-column" data-reactid="426"><div class="row social-icon-row" data-reactid="427"><div class="col-xs-2" data-reactid="428"></div><div class="col-xs-2" data-reactid="429"><a href="https://www.facebook.com/NEWS9/" target="_blank" class="social-icons centered" data-reactid="430"><i class="fa fa-facebook" data-reactid="431"></i></a></div><div class="col-xs-2" data-reactid="432"><a href="https://twitter.com/NEWS9" target="_blank" class="social-icons centered" data-reactid="433"><i class="fa fa-twitter" data-reactid="434"></i></a></div><div class="col-xs-2" data-reactid="435"><a href="https://www.instagram.com/news9" target="_blank" class="social-icons centered" data-reactid="436"><i class="fa fa-instagram" data-reactid="437"></i></a></div><div class="col-xs-2" data-reactid="438"><a href="https://www.youtube.com/user/NEWS9OklahomaCity" target="_blank" class="social-icons centered" data-reactid="439"><i class="fa fa-youtube" data-reactid="440"></i></a></div><div class="col-xs-2" data-reactid="441"></div></div><div class="row" data-reactid="442"><div class="col-xs-12 descriptive-text centered" data-reactid="443"><span class="" data-reactid="444">Keep up-to-date with everything that happens in your world.</span></div><div class="col-xs-12" data-reactid="445"><div class="input-group" data-reactid="446"><input type="text" class="form-control" placeholder="Your Email Address" aria-label="Enter your email here to sign up for notifications" data-reactid="447"/><span class="input-group-addon sign-up-button" data-reactid="448">Sign-Up</span></div></div><div class="col-xs-12 centered" data-reactid="449"><span data-reactid="450"><span data-reactid="451">We promise to never spam you. You can opt-out at any time. Please refer to our </span><a href="/story/18990/privacy" data-reactid="452">Privacy Policy</a><span data-reactid="453"> for additional information. </span></span></div></div><div class="row social-icon-row no-gutter" data-reactid="454"><div class="col-xs-3 col-sm-6" data-reactid="455"><a href="/products" class="primary-link centered" data-reactid="456">Products</a></div><div class="col-xs-3 col-sm-6" data-reactid="457"><a href="/about-us" class="primary-link centered " data-reactid="458">Feedback</a></div><div class="col-xs-3 col-sm-6" data-reactid="459"><a href="https://workforcenow.adp.com/mascsr/default/mdf/recruitment/recruitment.html?cid=54733210-d9a2-4046-a182-316ad78bb00a&amp;lang=en_US&amp;selectedMenuKey=CurrentOpenings" target="_blank" class="primary-link centered" data-reactid="460">Careers</a></div><div class="col-xs-3 col-sm-6" data-reactid="461"><a href="/news-tips" class="primary-link centered" data-reactid="462">News Tips</a></div></div></div><div class="col-xs-6 col-sm-4 col-md-3 major-column " data-reactid="463"><a class="map" style="background-image:url(https://ftpcontent.worldnow.com/griffin/NEXGEN_Images/kwtv_map.png);" href="https://www.google.com/maps/place/KWTV+News+9/@35.5481854,-97.4986936,17z/data=!3m1!4b1!4m5!3m4!1s0x87b219a733117a87:0x86cf9395c7f1cb3e!8m2!3d35.5481854!4d-97.4965049" data-reactid="464"></a></div><div class="col-xs-6 col-sm-4 col-md-3 major-column " data-reactid="465"><div class="row text-center" data-reactid="466"><div class="col-xs-12 col-sm-12  " data-reactid="467"><a href="/about-us" class="primary-link " data-reactid="468">News 9</a><div class="emphasis-text" data-reactid="469">7401 N Kelley Ave</div><div class="emphasis-text" data-reactid="470"><!-- react-text: 471 -->Oklahoma City<!-- /react-text --><!-- react-text: 472 -->, <!-- /react-text --><!-- react-text: 473 -->OK<!-- /react-text --><!-- react-text: 474 --> <!-- /react-text --><!-- react-text: 475 -->73111<!-- /react-text --></div><div class="emphasis-text" data-reactid="476">405-843-6641</div><br data-reactid="477"/></div><div class="col-xs-12 col-sm-12" data-reactid="478"><div data-reactid="479">Our Lobby Hours</div><div class="row small-emphasis-text " data-reactid="480"><div class="col-xs-6 hidden-xs" data-reactid="481">Monday-Friday</div><div class="col-xs-6 visible-xs-block" data-reactid="482">Mon-Fri</div><div class="col-xs-6" data-reactid="483">8:30-5:30</div></div><div class="row small-emphasis-text " data-reactid="484"><div class="col-xs-6 hidden-xs" data-reactid="485">Saturday-Sunday</div><div class="col-xs-6 visible-xs-block" data-reactid="486">Sat-Sun</div><div class="col-xs-6 " data-reactid="487">CLOSED</div></div><div class="row small-emphasis-text " data-reactid="488"><div class="col-xs-6" data-reactid="489">Holidays</div><div class="col-xs-6" data-reactid="490">Call First</div></div></div></div></div><div class="col-xs-12 col-sm-12  col-md-3 major-column griffin-details " data-reactid="491"><i class="fa fa-copyright" aria-hidden="true" data-reactid="492"></i><!-- react-text: 493 -->2019<!-- /react-text --><!-- react-text: 494 --> <!-- /react-text --><a href="https://griffincommunications.net/" data-reactid="495">Griffin Communications.</a><span data-reactid="496"><!-- react-text: 497 -->News9.com<!-- /react-text --><!-- react-text: 498 --> is proud to provide Oklahomans with timely and relevant news and information, sharing the stories, pictures and loves of Oklahomans across our great state. <!-- /react-text --></span><a href="/story/18990/privacy" data-reactid="499">Privacy Policy</a><!-- react-text: 500 -->, <!-- /react-text --><a href="/story/18991/terms" data-reactid="501">Terms of Service</a><!-- react-text: 502 -->, <!-- /react-text --><a href="/legal-notices" data-reactid="503">Legal Notices</a><!-- react-text: 504 -->, <!-- /react-text --><a href="https://optout.aboutads.info/#!/" target="_blank" data-reactid="505">Ad Choices</a><!-- react-text: 506 -->, <!-- /react-text --><a href="/story/19178550/public-information-file" data-reactid="507">Public Inspection File Contact</a><!-- react-text: 508 -->, <!-- /react-text --><a href="https://publicfiles.fcc.gov/tv-profile/kwtv-dt" target="_blank" data-reactid="509">Public Inspection File</a><!-- react-text: 510 -->, <!-- /react-text --><a href="/story/12162643/closed-captioning-assistance" data-reactid="511">Closed Captioning Assistance</a></div></div></div></div></div></div></div></div></div></div>
    </div>
    <script>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</script>
    <script>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</script>
  </div>
        <script src="https://ngw-static.franklyinc.com/assets/9466/app-be08ee9cf42803a20ad5.js"></script>
        <script>
          Worldnow.Beacon.set(
            _.mergeWith(franklyDataLayer[0], Worldnow.Beacon.get(), function customizer(dataLayerValue, beaconValue) {
              if (!beaconValue || beaconValue === 'null' || beaconValue === 'undefined' || beaconValue === 'n/a' || beaconValue === 'error not found!') {
                return dataLayerValue;
              }
            })
          );
        </script>
        <script>
          (function(){
            var adUnits = document.getElementsByClassName('AdvertisementUnit');
            for (var x = 0; x < adUnits.length; ++x) {
              var newAdData = adUnits[x].getAttribute('data-adData');
              newAdData = JSON.parse(newAdData);
              newAdData.wnsz = newAdData.id;
              var newAd = new Worldnow.Ad(newAdData);
            }
            Worldnow.AdMan.start();
            Worldnow.AdMan.load();
            for (var x = 0; x < Worldnow.AdMan.ads.length; ++x) {
              Worldnow.AdMan.ads[x].load();
            }
          })();
        </script>
        <script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script><script type="text/javascript">_qacct="p-7e_abFg340Skg";quantserve();</script><noscript><a href="https://www.quantcast.com/p-7e_abFg340Skg" target="_blank"><img src="https://pixel.quantserve.com/pixel/p-7e_abFg340Skg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></a></noscript>
      </body>
    </html>
  